Beiträge von Andreas Ebbert

    Hallo, liebe Pflanzendoktoren. Vor ein paar Wochen zeigten sich bei meiner Dendrobium tortile an einem neuen Trieb Schäden, das heißt, es ist dort an den Blättern das Grüne weg gewesen, eine pergamentartige letzte Blattschicht blieb aber bestehen. Erst dachte ich, weil die Schäden kreisrund waren, an einen Fraßschaden und habe die Pflanze deswegen 20 Stunden unter Wasser gehabt. Danach war es eine Zeitlang ruhig, aber jetzt zeigt sich der Schaden auch noch an zwei weiteren neuen Trieben, und sie sind nun nicht mehr nur kreisrund, weswegen ich Fraß eigentlich ausschließe. Hat jeman eine Idee, was das sein könnte und was man dagegen machen kann? Die Pflanze steht übrigens in einem Pulk mit anderen Dendrobien und keine andere zeigt dieses Schadbild. Grüne Grüße, Andreas

    Hallo Caleb, vielen Dank für die Nachricht. Die Hybride heißt Lemon Surprise, mehr weiß ich auch nicht. Nach dem Verblühen wäre es mir aber schon einen Versuch wert, ähnlich wie bei Phalaenopsis aufs dritte Auge zurück zu schneiden, um zu sehen, ob da noch was passiert. Natürlich würde ich die Schnittstelle mit Aktivkohle behandeln. Vielleicht hat ja jemand hier konkrete Erfahrung mit dieser Lemon Surprise?

    Hallo,

    im Blumengeschäft im die Ecke habe ich doch tatsächlich eine Oncidium sphacelatum ergattern können. Nun blüht sie prächtig in leuchtend Gelb.

    An der Blütenrispe unterhalb der Blüten sind, ähnlich wie bei Phalaenoppsis, noch intakt scheinende Knospen. Ich frage mich daher, ob man nach dem Verblühen über einer dieser Knospen abschneiden kann in der Hoffnung, dass ein zweiter Blühtreib nachwächst. Oder funktioniert das bei Oncidium nicht? Im Netzt ist eher zu lesen, dass man hier nach der Blüte komplett den Blütenstängel entfernen muss.

    Hallo und guten Abend.

    Hiermit melde ich mich noch einmal mit meinem Sorgenkind zurück.

    Die letzte Blüte hat nun gut sechseinhalb Wochen gehalten und ist heute abgefallen, und zwar so, dass der Blütenstiel noch dran ist. (Siehe Foto). Mittlerweile haben sich auch zwei neue Blüten dahinter gebildet.

    Ich frage mich noch immer, ob dieses Abfallen einer ansonsten intakten Blüte normal ist. Bei anderen Frauenschuhen ist es eher so, dass die Blüte tatsächlich vertrocknet. Ich frage mich, ob der Pflanze eventuell etwas Wasser fehlt und sie deshalb die Blüte abwirft. Das letzte Tauchen war jedenfalls schon sechs Tage her und ich habe den Verdacht, dass das Substrat doch ziemlich trocken ist. Kann man am Zustand der Blätter (ebenfalls Foto) eventuell sehen, dass die Pflanze zu wenig Wasser hat?

    Was mich auch noch verwundert, ist die Tatsache, dass in einem anderen Thread zum Thema Pinocchio- Blüte eine Abbildung zu sehen ist, in der die alten Blüten ( bzw. was davon übrig ist) hinter der neuen zu sehen sind. Bei mir ist es aber so, dass sich die neuen Blüten hinter der alten entwickeln (siehe Foto).

    Ich würde mich freuen, wenn ich zu all meinen hier gestellten Fragen zahlreiche Antworten bekommen könnte. Im Voraus schon mal herzlichen Dank dafür.

    Also sie wird nur getaucht. Sie wurde im Februar verschickt. Von einer Orchideengärtnerei. Da war es noch kalt. Sie kam aber zumindest schon mit den gelben Flecken bei mir an. Erster Blühansatz vor 3 Wochen ging sofort ein, das schob ich auf die "Reisekrankheit". Dann kam die erste richtige Blüte - mit dem jetzigen Ergebnis.

    Habe sie gerade ausgetopft. Wurzeln sind intakt, es bilden sich sogar schon neue Wurzelspitzen. Und ein neuer Trieb ist auch da. Das Substrat sah eigentlich noch gut aus (mittelgroße Rinde mit wenig Spagh-Flocken). Aber vielleicht war Dünger oder Kalk beigesetzt und es wurde jetzt durch meine Düngergaben dann zu viel?

    Ich werde den Topf auswaschen und neu topfen. Darf die Pflanze ruhig mal austrocknen? Dann nehme ich weniger Ton bzw. Kokosstückchen. Vielleicht auch ein paar Steine für bessere Durchlüftung?

    Warmes Wasser nehme ich schon (tauchen). Dünger alle 2 Wochen, 1 x mtl. Kalk, ein neuer Trieb ist zu sehen. Soll sie denn grundsätzlich feucht bleiben oder ruhig mal austrocknen? Das ist das einzige, was ich so noch nicht überprüft habe. Ich tauche halt einmal die Woche und das Substrat scheint mir recht grob zu sein.

    Der Übertopf hat nach unten 3 cm Luft, da kann also nichts zu nass stehen. Düngung nach Vorgabe, keine andere Pflanze hat damit Probleme. Pflanze steht an der ältesten Stelle am Nordostfenster. Hatte ich ja hier aber alles schon geschrieben. Meines Erachtens kann es nur am Substrat liegen oder, wie kuerzlich schon sagte, an der Vorbehandlung.